<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://laverdad.com.mx/xmlrpc.php" />
    <title>Diputada se defiende del Auditor Superior de Tamaulipas &#8211; La Verdad</title>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Feed" href="https://laverdad.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Feed de los comentarios" href="https://laverdad.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Comentario Diputada se defiende del Auditor Superior de Tamaulipas del feed" href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laverdad.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laverdad.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jnews-video-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jltma-wpf-css'  href='https://laverdad.com.mx/wp-content/plugins/prettyphoto/css/prettyPhoto.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://laverdad.com.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://laverdad.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3Aregular%2C500%2C600%7COpen+Sans%3Aregular%2C600%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://laverdad.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/style.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/data/import/tech/scheme.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laverdad.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.5.3' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://laverdad.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://laverdad.com.mx/wp-json/wp/v2/posts/75374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laverdad.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laverdad.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/" />
<link rel='shortlink' href='https://laverdad.com.mx/?p=75374' />
<link rel="alternate" type="application/json+oembed" href="https://laverdad.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laverdad.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputada se defiende del Auditor Superior de Tamaulipas" />
<meta property="og:url" content="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/" />
<meta property="og:description" content="Ciudad Victoria, 25 de marzo. &#8211; La diputada Patricia Pimentel Ramírez rechazó los señalamientos del Auditor Superior del Estado, Jorge Espino Ascanio, quien la acusó de desconocer el proceso …" />
<meta property="article:published_time" content="2021-03-25T22:35:07+00:00" />
<meta property="article:modified_time" content="2021-03-25T22:35:07+00:00" />
<meta property="og:site_name" content="La Verdad" />
<meta property="og:image" content="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@laverdad_tam" />
<meta name="twitter:site" content="@laverdad_tam" />
<meta name="twitter:text:title" content="Diputada se defiende del Auditor Superior de Tamaulipas" />
<meta name="twitter:image" content="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laverdad.com.mx\/#organization","url":"https:\/\/laverdad.com.mx\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/laverdad.tamps\/","https:\/\/twitter.com\/laverdad_tam"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laverdad.com.mx\/#website","url":"https:\/\/laverdad.com.mx\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/laverdad.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav-75x75.png" sizes="32x32" />
<link rel="icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<meta name="msapplication-TileImage" content="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.content-inner br{  
display:none;
}

.content-inner p{
	display:block;
	clear:both;
	text-align:justify;
}

.eapps-link{display:none!important;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-75374 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    jueves 25  marzo , 2021 4:59 PM</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://laverdad.com.mx/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" alt="La Verdad de Tamaulipas"data-light-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-light-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" data-dark-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-dark-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2020/04/g1.jpg' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/">Portada</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_separator separator4"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://laverdad.com.mx/">
		        <img class='jeg_logo_img' src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" alt="La Verdad"data-light-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-light-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" data-dark-src="https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-dark-srcset="https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://laverdad.com.mx">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Diputada se defiende del Auditor Superior de Tamaulipas</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por:</span>
					Agencias				</div>
					
					<div class="jeg_meta_date">
				<a href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/">marzo 25, 2021</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.533%"><img width="750" height="499" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Diputada se defiende del Auditor Superior de Tamaulipas" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-750x499.jpeg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-750x499.jpeg 750w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-300x200.jpeg 300w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-1024x682.jpeg 1024w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-768x511.jpeg 768w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-1140x759.jpeg 1140w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM.jpeg 1280w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">12</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">105</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Diputada+se+defiende+del+Auditor+Superior+de+Tamaulipas+via+%40%40laverdad_tam&url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=Diputada+se+defiende+del+Auditor+Superior+de+Tamaulipas%0Ahttps%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F&title=Diputada+se+defiende+del+Auditor+Superior+de+Tamaulipas" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F&media=https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM.jpeg&description=Diputada+se+defiende+del+Auditor+Superior+de+Tamaulipas" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div id="fb-root"></div>
<p>Ciudad Victoria, 25 de marzo. &#8211; La diputada Patricia Pimentel Ramírez rechazó los señalamientos del Auditor Superior del Estado, Jorge Espino Ascanio, quien la acusó de desconocer el proceso de revisión de las cuentas públicas.</p>
<p>La legisladora del Partido Movimiento Ciudadano (MC) atribuyó esto a su insistencia de pedir avances en informar sobre la cuenta pública del alcalde con licencia de Victoria, Xicoténcatl González Uresti.</p>
<p>«El Auditor Superior del Estado me acusó de desconocer la ley porque hace una semana presenté una iniciativa para exigir que rindiera el informe específico que por ley tiene que entregar al Congreso de Tamaulipas», estableció.</p>
<p>Pimentel Ramírez recordó que en agosto del 2020, presentó una denuncia sobre la cuenta pública del 2019 del Ayuntamiento de Victoria.</p>
<p>Lo anterior por sospechar que González Uresti habría cometido irregularidades en el manejo de recursos públicos.</p>
<p>«A mí no se me olvida el daño que Xico le hizo a Victoria y aunque le moleste, les duela y les cale voy a seguir defendiendo el presupuesto y a los victorenses”, señaló.</p>
<p>Pimentel Ramírez dijo que el 9 de diciembre pasado, el Auditor se comprometió a entregar el informe de la cuentas pública del 2019 antes de que iniciara el 2021.</p>
<p>Dijo que sin embargo hasta la fecha, el Auditor ha omitido enviar el informe a los diputados locales.</p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_75374_0_605d15d0619c8  normal " data-unique="jnews_module_75374_0_605d15d0619c8">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Recomendadas<strong>.</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Diputada se defiende del Auditor Superior de Tamaulipas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-120x86.jpeg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-120x86.jpeg 120w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-350x250.jpeg 350w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-750x536.jpeg 750w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-1.30.30-PM-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/">Diputada se defiende del Auditor Superior de Tamaulipas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/03/diputada-se-defiende-del-auditor-superior-de-tamaulipas/" ><i class="fa fa-clock-o"></i> marzo 25, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/03/controlan-parcialmente-los-incendios-forestales-en-tamaulipas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Controlan parcialmente los incendios forestales en Tamaulipas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-3.08.39-PM-120x86.jpeg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-3.08.39-PM-120x86.jpeg 120w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-3.08.39-PM-350x250.jpeg 350w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-3.08.39-PM-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/03/controlan-parcialmente-los-incendios-forestales-en-tamaulipas/">Controlan parcialmente los incendios forestales en Tamaulipas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/03/controlan-parcialmente-los-incendios-forestales-en-tamaulipas/" ><i class="fa fa-clock-o"></i> marzo 25, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/03/reclaman-legisladores-supuesta-liberacion-de-migrantes-sin-fecha-para-corte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Reclaman legisladores supuesta liberación de migrantes sin fecha para  Corte." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.11-PM-120x86.jpeg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.11-PM-120x86.jpeg 120w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.11-PM-350x250.jpeg 350w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.11-PM-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/03/reclaman-legisladores-supuesta-liberacion-de-migrantes-sin-fecha-para-corte/">Reclaman legisladores supuesta liberación de migrantes sin fecha para  Corte.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/03/reclaman-legisladores-supuesta-liberacion-de-migrantes-sin-fecha-para-corte/" ><i class="fa fa-clock-o"></i> marzo 25, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://laverdad.com.mx/2021/03/rescatan-a-seis-indocumentados-en-texas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rescatan  a seis indocumentados en Texas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.33-PM-120x86.jpeg" data-srcset="https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.33-PM-120x86.jpeg 120w, https://laverdad.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-12.08.33-PM-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://laverdad.com.mx/2021/03/rescatan-a-seis-indocumentados-en-texas/">Rescatan  a seis indocumentados en Texas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2021/03/rescatan-a-seis-indocumentados-en-texas/" ><i class="fa fa-clock-o"></i> marzo 25, 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_75374_0_605d15d0619c8 = {"header_icon":"","first_title":"Recomendadas","second_title":".","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","listdom-category":"","listdom-location":"","listdom-tag":"","listdom-feature":"","listdom-label":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_75374_1_605d15d072786   '><div class='ads-wrapper'><a href='#' target='_self' class='adlink ads_image '>
								<img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-27-at-16.23.49-1.jpeg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_75374_2_605d15d072ca5   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://laverdad.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-27-at-16.23.50.jpeg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-75374 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="#">About</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="#">Advertise</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="#">Privacy &#038; Policy</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="#">Contact</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Info<strong> redaccion@laverdad.com.mx </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2020 La Verdad de Tamaulipas  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277"><a href="https://laverdad.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281"><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 La Verdad de Tamaulipas </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="69420e1ec4">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="69420e1ec4">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="69420e1ec4">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-157117965-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="e36f00f8b9">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>

			<script type="text/javascript" charset="utf-8">
			    jQuery(document).ready(function() {
				    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    deeplinking: false,
				    });
			    });
			</script>

		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F" data-image-url="" data-title="Diputada+se+defiende+del+Auditor+Superior+de+Tamaulipas" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaverdad.com.mx%2F2021%2F03%2Fdiputada-se-defiende-del-auditor-superior-de-tamaulipas%2F" data-image-url="" data-title="Diputada+se+defiende+del+Auditor+Superior+de+Tamaulipas+via+%40%40laverdad_tam" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/prettyphoto/js/jquery.prettyPhoto.js?ver=1.2.3' id='jltma-wpf-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/laverdad.com.mx\/2021\/03\/diputada-se-defiende-del-auditor-superior-de-tamaulipas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"75374","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"laverdad.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.6' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laverdad.com.mx\/2021\/03\/diputada-se-defiende-del-auditor-superior-de-tamaulipas\/"},"dateCreated":"2021-03-25 16:35:07","datePublished":"2021-03-25 16:35:07","dateModified":"2021-03-25 22:35:07","url":"https:\/\/laverdad.com.mx\/2021\/03\/diputada-se-defiende-del-auditor-superior-de-tamaulipas\/","headline":"Diputada se defiende del Auditor Superior de Tamaulipas","name":"Diputada se defiende del Auditor Superior de Tamaulipas","articleBody":"Ciudad Victoria, 25 de marzo. - La diputada Patricia Pimentel Ram\u00edrez rechaz\u00f3 los se\u00f1alamientos del Auditor Superior del Estado, Jorge Espino Ascanio, quien la acus\u00f3 de desconocer el proceso de revisi\u00f3n de las cuentas p\u00fablicas.\r\n\r\nLa legisladora del Partido Movimiento Ciudadano (MC) atribuy\u00f3 esto a su insistencia de pedir avances en informar sobre la cuenta p\u00fablica del alcalde con licencia de Victoria, Xicot\u00e9ncatl Gonz\u00e1lez Uresti.\r\n\r\n\"El Auditor Superior del Estado me acus\u00f3 de desconocer la ley porque hace una semana present\u00e9 una iniciativa para exigir que rindiera el informe espec\u00edfico que por ley tiene que entregar al Congreso de Tamaulipas\", estableci\u00f3.\r\n\r\nPimentel Ram\u00edrez record\u00f3 que en agosto del 2020, present\u00f3 una denuncia sobre la cuenta p\u00fablica del 2019 del Ayuntamiento de Victoria.\r\n\r\nLo anterior por sospechar que Gonz\u00e1lez Uresti habr\u00eda cometido irregularidades en el manejo de recursos p\u00fablicos.\r\n\r\n\"A m\u00ed no se me olvida el da\u00f1o que Xico le hizo a Victoria y aunque le moleste, les duela y les cale voy a seguir defendiendo el presupuesto y a los victorenses\u201d, se\u00f1al\u00f3.\r\n\r\nPimentel Ram\u00edrez dijo que el 9 de diciembre pasado, el Auditor se comprometi\u00f3 a entregar el informe de la cuentas p\u00fablica del 2019 antes de que iniciara el 2021.\r\n\r\nDijo que sin embargo hasta la fecha, el Auditor ha omitido enviar el informe a los diputados locales.","author":{"@type":"Person","name":"Agencias","url":"https:\/\/laverdad.com.mx\/author\/demo\/"},"articleSection":["Tamaulipas"],"image":{"@type":"ImageObject","url":"https:\/\/laverdad.com.mx\/wp-content\/uploads\/2021\/03\/WhatsApp-Image-2021-03-25-at-1.30.30-PM.jpeg","width":1280,"height":852},"publisher":{"@type":"Organization","name":"","url":"https:\/\/laverdad.com.mx","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/laverdad.tamps\/","https:\/\/twitter.com\/laverdad_tam"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Diputada se defiende del Auditor Superior de Tamaulipas","published":"2021-03-25 16:35:07","updated":"2021-03-25 22:35:07"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laverdad.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laverdad.com.mx\/category\/tamaulipas\/","name":"Tamaulipas"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laverdad.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laverdad.com.mx\/category\/tamaulipas\/","name":"Tamaulipas"}}]}</script>
<script>
</script><script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'175220310',post:'75374',tz:'-6',srv:'laverdad.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '175220310', '75374' ]);
</script>
</body>
</html>
