<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://laverdad.com.mx/xmlrpc.php" />
<link rel="shortcut icon" href=https://laverdad.com.mx/wp-content/uploads/2020/03/1557712_467879610009286_873899150971586846_n.jpg>
<link rel=apple-touch-icon href=https://laverdad.com.mx/wp-content/uploads/2020/03/1557712_467879610009286_873899150971586846_n.jpg>
<link rel=apple-touch-icon sizes=152x152 href=https://laverdad.com.mx/wp-content/uploads/2020/03/1557712_467879610009286_873899150971586846_n.jpg>
<link rel=apple-touch-icon sizes=512x512 href=https://laverdad.com.mx/wp-content/uploads/2020/03/1557712_467879610009286_873899150971586846_n.jpg>
<title>Maestros, celebración o preocupación &#8211; La Verdad</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Maestros, celebración o preocupación">
<meta property="og:site_name" content="La Verdad">
<meta property="og:description" content="La regla no escrita dicta la determinación de que este 14 de mayo, podrá darse a conocer las cifras definitivas">
<meta property="og:url" content="https://laverdad.com.mx/2020/05/maestros-celebracion-o-preocupacion/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta.jpg">
<meta property="og:image:height" content="180">
<meta property="og:image:width" content="360">
<meta property="article:published_time" content="2020-05-14T01:36:59+00:00">
<meta property="article:modified_time" content="2020-05-14T01:36:59+00:00">
<meta property="article:section" content="Opinion">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Maestros, celebración o preocupación">
<meta name="twitter:description" content="La regla no escrita dicta la determinación de que este 14 de mayo, podrá darse a conocer las cifras definitivas">
<meta name="twitter:url" content="https://laverdad.com.mx/2020/05/maestros-celebracion-o-preocupacion/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta.jpg">
<meta name="twitter:image:width" content="360">
<meta name="twitter:image:height" content="180">
<script type="text/javascript"> var jnews_ajax_url = 'https://laverdad.com.mx/?ajax-request=jnews'; </script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Feed" href="https://laverdad.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad &raquo; Comentario Maestros, celebración o preocupación del feed" href="https://laverdad.com.mx/2020/05/maestros-celebracion-o-preocupacion/feed/" />
<link rel='stylesheet' id='lsd-frontend-style-css'  href='https://laverdad.com.mx/wp-content/plugins/listdom/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsd-personalized-style-css'  href='https://laverdad.com.mx/wp-content/plugins/listdom/assets/css/personalized.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsd-lightbox-css-css'  href='https://laverdad.com.mx/wp-content/plugins/listdom/assets/packages/simple-lightbox/sl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laverdad.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://laverdad.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://laverdad.com.mx/wp-content/themes/jnews/data/import/tech/scheme.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://laverdad.com.mx/wp-content/uploads/jeg/jeg-TmaqUt7LZY.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laverdad.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-social-login/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://laverdad.com.mx/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script src='//laverdad.com.mx/wp-content/cache/wpfc-minified/6k1luiy5/3tuyv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/listdom/assets/packages/owl-carousel/owl.carousel.min.js'></script> -->
<!-- <script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/listdom/assets/packages/simple-lightbox/sl.min.js'></script> -->
<!-- <script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/laverdad.com.mx\/wp-content\/plugins\/listdom\/assets\/packages\/font-awesome\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Lato|Poppins:regular,500,600|Open+Sans:regular,600,700"};
/* ]]> */
</script>
<script src='//laverdad.com.mx/wp-content/cache/wpfc-minified/f3jr7qoa/wahg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script> -->
<link rel='https://api.w.org/' href='https://laverdad.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laverdad.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laverdad.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://laverdad.com.mx" />
<link rel='shortlink' href='https://laverdad.com.mx/?p=22734' />
<link rel="alternate" type="application/json+oembed" href="https://laverdad.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laverdad.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laverdad.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://laverdad.com.mx");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae55a3e7-419c-40bc-80e6-06bcf4eba49e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://laverdad.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maestros, celebración o preocupación" />
<meta property="og:url" content="https://laverdad.com.mx/2020/05/maestros-celebracion-o-preocupacion/" />
<meta property="og:description" content="La regla no escrita dicta la determinación de que este 14 de mayo, podrá darse a conocer las cifras definitivas que las autoridades educativas del Gobierno Federal y las entidades del país, determi…" />
<meta property="article:published_time" content="2020-05-14T01:36:59+00:00" />
<meta property="article:modified_time" content="2020-05-14T01:36:59+00:00" />
<meta property="og:site_name" content="La Verdad" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@laverdad_tam" />
<meta name="twitter:site" content="@laverdad_tam" />
<meta name="twitter:text:title" content="Maestros, celebración o preocupación" />
<meta name="twitter:image" content="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<meta name="twitter:card" content="summary" />
<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laverdad.com.mx\/#organization","url":"https:\/\/laverdad.com.mx\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/laverdad.tamps\/","https:\/\/twitter.com\/laverdad_tam"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laverdad.com.mx\/#website","url":"https:\/\/laverdad.com.mx\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/laverdad.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav-75x75.png" sizes="32x32" />
<link rel="icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<meta name="msapplication-TileImage" content="https://laverdad.com.mx/wp-content/uploads/2020/02/fav.png" />
<script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-22734 single-format-standard lsd-theme-jnews jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
miércoles 13  mayo , 2020 10:49 PM</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://laverdad.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" alt="La Verdad de Tamaulipas"data-light-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-light-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" data-dark-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-dark-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x">	    	</a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><a href='#'  class='adlink ads_image '><img src='https://laverdad.com.mx/wp-content/uploads/2020/04/g1.jpg' alt='Advertisement' data-pin-no-hover="true"></a></div></div>                    </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/">Portada</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav" data-item-row="default" ><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
<div class="jeg_separator separator4"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
</div>
</div>
</div>        </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://laverdad.com.mx/">
<img class='jeg_logo_img' src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" alt="La Verdad"data-light-src="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-light-srcset="https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://laverdad.com.mx/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x" data-dark-src="https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg" data-dark-srcset="https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 1x, https://aseo.mx/laverdad/wp-content/uploads/2020/01/verdad_tamaulipas.jpg 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
<div class="post-wrap" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://laverdad.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://laverdad.com.mx/category/opinion/">Opinion</a>
</span></div>                        </div>
<div class="entry-header">
<h1 class="jeg_post_title">Maestros, celebración o preocupación</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">Por</span>
<b></b> Redacción  </b>
</div>
<div class="jeg_meta_date">
<a href="https://laverdad.com.mx/2020/05/maestros-celebracion-o-preocupacion/">mayo 13, 2020</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="360" height="180" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Contrastes" data-src="https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta.jpg" data-sizes="auto" data-srcset="https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta.jpg 360w, https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta-300x150.jpg 300w" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">12</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">112</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Maestros%2C+celebraci%C3%B3n+o+preocupaci%C3%B3n+via+%40%40laverdad_tam&url=https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="whatsapp://send?text=Maestros%2C+celebraci%C3%B3n+o+preocupaci%C3%B3n%0Ahttps%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F&title=Maestros%2C+celebraci%C3%B3n+o+preocupaci%C3%B3n" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F&media=https://laverdad.com.mx/wp-content/uploads/2020/04/Raul-Terrazas.-Gaceta.jpg&description=Maestros%2C+celebraci%C3%B3n+o+preocupaci%C3%B3n" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div>                            </div>
<div class="content-inner ">
<p>La regla no escrita dicta la determinación de que este 14 de mayo, podrá darse a conocer las cifras definitivas que las autoridades educativas del Gobierno Federal y las entidades del país, determinaron en las negociaciones con los sindicatos.<br />
Desde el pasado tres de marzo iniciaron las negociaciones entre los representantes de todos los bandos, en el<br />
entendido de que el profesor Alfonso Cepeda Salas, entregó al Secretario de Educación, Esteban Moctezuma<br />
Barragán, el pliego de peticiones del magisterio, algo que muchos llaman la carta a Santa Claus, porque lleva de<br />
todo y en grandes cantidades, pero, aquello que se autoriza es poco y de cantidades rabonas.<br />
De nueva cuenta, el planteamiento que los miembros de la dirigencia nacional del SNTE realizaron, se basa en la<br />
consulta directa a los trabajadores de la educación de manera que, es un documento en el que está la mano de casi un millón 300 mil trabajadores de la educación, 200 mil más que los que intervinieron el año pasado, por tato, las autoridades de Educación Pública tendrán que responder con creces, pues los sindicalista tienen confianza en que el presidente de la República, Andrés López Obrador habrá de apoyarles con mejores salarios.<br />
Creen que, si el año pasado se logró un aumento del 6.25 por ciento para los profesores de educación básica, 5.85 por ciento para el personal de Apoyo y Asistencia a la Educación y 6.15 por ciento para quienes tienen a su cargo la educación media superior y superior, los tres porcentajes podrían crecer, en virtud de la entrega que los profesores hicieron en esto de la nueva escuela pública de México.<br />
Se supone que la respuesta a las peticiones del sindicato está lista desde que inició esta semana y uno de los<br />
encargados, es el titular de la Unidad Administrativa de la SEP, Héctor Garza González, el oriundo de Reynosa a<br />
quien Moctezuma Barragán le encargó desde principios de marzo que instalara la Comisión Negociadora, porque el análisis de la petición sería a fondo y la respuesta se entregaría en tiempo y forma.<br />
Quizá con la idea de que el Día del Maestro que se celebra el 15 de mayo, sea de eso, de celebración y no de<br />
preocupaciones entre los dirigentes y mucho menos en el magisterio, ya que, nadie espera ver a los profesores en la calle para luchar por mejores condiciones salariales, cuándo aceptaron echar a andar las estrategias marcadas por el Gobierno de la República.<br />
Todavía hace un mes, había voces magisteriales que dejaban ver dudas sobre el aumento salarial planteado en el<br />
pliego petitorio que Cepeda Salas entregó a Moctezuma Barragán, aunque, esa duda estaba relacionada con la<br />
emergencia sanitaria por el Covid19, sin embargo, las dudas no debieron de existir, porque, una cosa es una cosa y otra cosa es otra cosa, las necesidades salariales de los maestros nada tienen que ver con otros escenarios,<br />
máxime si se piensa que la mayor parte de la chamba del ciclo escolar ya estaba hecha.<br />
Para antes de que se diera a conocer el aumento al salario de los trabajadores, había opiniones surgidas de esas<br />
dudas, al grado que, consideraron que sería un 15 de mayo desolado, raquítico y hasta sin público para la<br />
celebración, en virtud de que esta fecha coincide con la máxima expresión de los picos de la pandemia que afecta al país.<br />
Solo recordar que el planteamiento inicial a la SEP, realizado por el Sindicato de Trabajadores de la Educación<br />
avalado por todas las Secciones del país, fue que el aumento a los tres tipos de maestros, fuera superior al del año pasado, sin embargo, los profesores estaban temerosos de que les salieron con que no hay disponibilidad de<br />
recursos y una gran parte de los que existen tienen que dedicarse a la pandemia del Covid19 o bien para respaldar a la población que vive tiempos de grandes necesidades debido también a los estragos del virus corona.<br />
Otro punto que agrandó las dudas en el magisterio fue la determinación que el presidente de la República Don<br />
Andrés López Obrador hizo una mañana de fines de marzo, en el sentido de que en asuntos de salarios, para los<br />
que ganan más de 30 mil pesos mensuales no habría ningún tipo de aumento en este año, pero sí a quienes ganan menos de 20 mil, aunque se quedó en el aire si se refiere a los que llegaron con su administración a quienes trabajan para el gobierno, como es el caso de maestros, médicos y burócratas.<br />
De ser esto último, podría quedar claro que habrá dos tipos de acuerdos, uno para los que sí alcanzan aumento,<br />
aunque no se sabe de que porcentaje y los que no porque ganan más de 20 mil pesos, de ahí que, para antes de<br />
acuerdo entre sindicato y autoridades de la SEP, se había corrido el rumor de que esperar una buena respuesta del Gobierno Federal para los maestros no sería posible, incluso, hasta llegaron a considerar que en un escenario de recortes de plazas y de presupuestos, se irían de gane los profesores, con que no los corran de sus chambas.<br />
La verdad se define este jueves y queda en el terreno de las grandes expectativas aquello que pueda suceder en<br />
unas horas más, en el entendido de que, lo último que los maestros perderán, es la esperanza en el presidente<br />
López Obrador, porque es el presidente de la esperanza para México.<br />
Palabras más palabras menos, el dirigente de la Sección 30 del SNTE, profesor Rigoberto Guevara Vázquez, hizo<br />
ver que este jueves a través de una videoconferencia con el dirigente nacional, Alfonso Cepeda Salas, se darán los pormenores del acuerdo con la SEP y las indicaciones derivadas de la negociación, iniciada a partir de la<br />
presentación del pliego petitorio a principios de marzo, cuándo todavía no había Covid19.<br />
El tono en el cual se refirió a la mesa de negociación o fue agradable, porque las condiciones para pactar el<br />
aumento salarial, son diferentes a las de años anteriores y subrayó como principal la salud de los tamaulipecos y los mexicanos. Casi casi dijo que en virtud de que se invierten recursos para la salud, no habrá para aumento en los salarios de los trabajadores de la educación, aunque, están en espera de la respuesta final, que quizá si se de en los mismos términos del año pasado, pero, no a todos los profesores, porque dejarán fuera a directivos y a quienes ganan más de 20 mil pesos mensuales.<br />
Los otros.<br />
Por donde quiera que se vea, que cerca de 800 personas cada hora hayan perdido su trabajo en el mes de abril, es una situación demasiado incómoda para la economía de la nación, de ahí que, el esfuerzo que deba llevare a cabo para pensar en la estabilidad del país, tiene que ser mayúsculo, una estrategia sencilla, al vapor o sin estructura de fondo, es politiquería barata y un riesgo para el futuro económico de la patria, cuya economía está al borde de la recesión, aunque los integrantes del Gabinete Económico del Gobierno Federal no lo acepten.<br />
Los empresarios saben del grave problema y para que se quita, todos están en espera de que las estrategias<br />
federal o estatales funcionen y pueda lograrse el rescate planteado.<br />
Todo indica que la gestión de los empresarios ante el estado y la Federación se lleva a cabo de manera puntual,<br />
para aprovechar los recursos que se entregarán como apoyo o aquellos que convertidos en créditos puedan<br />
pactarse para el impulso de empresas como restaurantes o de artículos necesarios para el hogar y las familias.<br />
Los que se darán bajo el esquema de no recuperables, pueden ser hasta de 40 mil pesos y aquellos que deben de recuperarse son de 50 mil hasta 200 mil pesos, de acuerdo a información de quienes ya iniciaron el proceso de petición sobre la base de las reglas de operación.</p>
</div>
<div class="jeg_share_bottom_container"></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0079443056213363"
data-ad-slot="9747782680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
<section class="jeg_popup_post">
<span class="caption">Next Post</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://laverdad.com.mx/2020/05/el-mexico-que-andres-manuel-quiere/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="¿Qué quiere el muchacho?" data-src="https://laverdad.com.mx/wp-content/uploads/2020/02/rosaelena-75x75.jpg" data-sizes="auto" data-srcset="https://laverdad.com.mx/wp-content/uploads/2020/02/rosaelena-75x75.jpg 75w, https://laverdad.com.mx/wp-content/uploads/2020/02/rosaelena-150x150.jpg 150w" data-expand="700" /></div>                    </a>
</div>
<h3 class="post-title">
<a href="https://laverdad.com.mx/2020/05/el-mexico-que-andres-manuel-quiere/">
El México que Andrés Manuel quiere...                    </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://laverdad.com.mx/2020/05/muere-yoshio-tras-batalla-contra-covid-19/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Muere Yoshio tras batalla contra COVID-19" data-src="https://laverdad.com.mx/wp-content/uploads/2020/05/EX8J-mZWkAAXWjx-e1589425347762-75x75.jpeg" data-sizes="auto" data-srcset="https://laverdad.com.mx/wp-content/uploads/2020/05/EX8J-mZWkAAXWjx-e1589425347762-75x75.jpeg 75w, https://laverdad.com.mx/wp-content/uploads/2020/05/EX8J-mZWkAAXWjx-e1589425347762-150x150.jpeg 150w" data-expand="700" /></div>                    </a>
</div>
<h3 class="post-title">
<a href="https://laverdad.com.mx/2020/05/muere-yoshio-tras-batalla-contra-covid-19/">
Muere Yoshio tras batalla contra COVID-19                    </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://laverdad.com.mx/2020/05/llama-erasmo-a-sumarse-al-plan-integral-federal-de-recuperacion-economica/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Llama Erasmo a sumarse al Plan Integral Federal de Recuperación Económica" data-src="https://laverdad.com.mx/wp-content/uploads/2020/05/13eras-75x75.jpg" data-sizes="auto" data-srcset="https://laverdad.com.mx/wp-content/uploads/2020/05/13eras-75x75.jpg 75w, https://laverdad.com.mx/wp-content/uploads/2020/05/13eras-150x150.jpg 150w" data-expand="700" /></div>                    </a>
</div>
<h3 class="post-title">
<a href="https://laverdad.com.mx/2020/05/llama-erasmo-a-sumarse-al-plan-integral-federal-de-recuperacion-economica/">
Llama Erasmo a sumarse al Plan Integral Federal de Recuperación Económica                    </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_22734_0_5ebcbfb65c55a  normal " data-unique="jnews_module_22734_0_5ebcbfb65c55a">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas<strong>.</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm post-564 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="jeg_thumb">
<a href="https://laverdad.com.mx/2020/02/universitarios-en-accion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Arrancan Interfacultades" data-src="https://laverdad.com.mx/wp-content/uploads/2020/02/UAT-120x86.jpg" data-sizes="auto" data-srcset="https://laverdad.com.mx/wp-content/uploads/2020/02/UAT-120x86.jpg 120w, https://laverdad.com.mx/wp-content/uploads/2020/02/UAT-350x250.jpg 350w, https://laverdad.com.mx/wp-content/uploads/2020/02/UAT-750x536.jpg 750w, https://laverdad.com.mx/wp-content/uploads/2020/02/UAT-1140x815.jpg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://laverdad.com.mx/2020/02/universitarios-en-accion/">Universitarios en acción</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2020/02/universitarios-en-accion/" ><i class="fa fa-clock-o"></i> febrero 4, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm post-1375 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
<div class="jeg_thumb">
<a href="https://laverdad.com.mx/2020/02/los-juegos-del-poder/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://laverdad.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Seguridad y Turismo" data-src="https://laverdad.com.mx/wp-content/uploads/2020/02/maribel-120x86.jpg" data-sizes="auto" data-srcset="https://laverdad.com.mx/wp-content/uploads/2020/02/maribel-120x86.jpg 120w, https://laverdad.com.mx/wp-content/uploads/2020/02/maribel-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://laverdad.com.mx/2020/02/los-juegos-del-poder/">Los Juegos del Poder</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laverdad.com.mx/2020/02/los-juegos-del-poder/" ><i class="fa fa-clock-o"></i> febrero 7, 2020</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_22734_0_5ebcbfb65c55a = {"header_icon":"","first_title":"Recomendadas","second_title":".","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","listdom-category":"","listdom-location":"","listdom-tag":"","listdom-feature":"","listdom-label":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_22734_1_5ebcbfb66064d   '><div class='ads-wrapper'><a href='#' target='_self' class='adlink ads_image '><img src='https://laverdad.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-19.20.28.jpeg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_22734_2_5ebcbfb6609b4   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://laverdad.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-19.20.36.jpeg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-0079443056213363" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div>        </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div>        </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-22734 single-format-standard lsd-theme-jnews jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.1.1 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="#">About</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="#">Advertise</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="#">Privacy &#038; Policy</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="#">Contact</a></li>
</ul>                        </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Info<strong> redaccion@laverdad.com.mx </strong>                            </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 La Verdad de Tamaulipas  </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>	        </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- /.footer -->        </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://laverdad.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-277"><a href="https://laverdad.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="https://laverdad.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://laverdad.com.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://laverdad.com.mx/category/tamaulipas/">Tamaulipas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://laverdad.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://laverdad.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://laverdad.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://laverdad.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://laverdad.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://laverdad.com.mx/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/laverdad.tamps/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/laverdad_tam" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 La Verdad de Tamaulipas </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">              
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F" data-image-url="" data-title="Maestros%2C+celebraci%C3%B3n+o+preocupaci%C3%B3n" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaverdad.com.mx%2F2020%2F05%2Fmaestros-celebracion-o-preocupacion%2F" data-image-url="" data-title="Maestros%2C+celebraci%C3%B3n+o+preocupaci%C3%B3n+via+%40%40laverdad_tam" ><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>      
</div> 
</div>      
</div>            <script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-157117965-1', 'auto');
ga('send', 'pageview');
</script>
<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsd = {"ajaxurl":"https:\/\/laverdad.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/listdom/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"22734","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"laverdad.com.mx"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/imagesloaded.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://laverdad.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Maestros, celebraci\u00f3n o preocupaci\u00f3n","published":"2020-05-13 20:36:59","updated":"2020-05-14 01:36:59"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laverdad.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laverdad.com.mx\/category\/opinion\/","name":"Opinion"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laverdad.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laverdad.com.mx\/category\/opinion\/","name":"Opinion"}}]}</script>
<script>
</script><script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'175220310',post:'22734',tz:'-5',srv:'laverdad.com.mx'} ]);
_stq.push([ 'clickTrackerInit', '175220310', '22734' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.5219190120697 seconds, on 13-05-20 22:49:10 -->